BMC/UUP-SITE - Composer

To use this package using composer, add this section to you composer.json file:

        "repositories": [
        {
            "type": "composer",
            "url": "https://it.bmc.uu.se/andlov/php/uup-site/"
        }
        ],
        "require": {
            "bmc/uup-site": ">=1.0.26"
        },